junglewolf的空间

 

最新动态
最新分享
ATV71 37KW变频器·,直流供电400V,开关电源工作,但是开关管有打嗝症状, UC2844 7脚15V电压 6脚无输出,8脚电压0,5V···· 二次侧只有24V电压正常,其他几路电压全都只有2V左右恳请各位前辈指点一...
阅读(436) 评论(1)阅读全文
2014-06-16
ABBACS80090KW变频器开始是炸开关变压器,电流检测电阻。更换过后,单独给电源板上电,开关电源正常工作,但是测试24V(电扇、控制板供电)为29V。。。正负15V电流互感器供电为31V,求各位前辈帮忙指点,谢谢!
阅读(267) 评论(0)阅读全文
2014-06-11
现场报F0001过流,7.5KW小电机测试,频率设置到40HZ,启动用万用表测量输出电压只有180V左右,输出电流2.9A   。加速过程中监视电流达到22A,之后慢慢降低到12A左右   ,测量电压到达220V之后...
阅读(263) 评论(1)阅读全文
2014-03-01
起重行业,施耐德ATV71的30KW变频器,启动报IGBT过热求前辈指点?当时检测电流90A  负载22KW电机····。          用7.5KW普通电机,启动运行正常?...
阅读(1081) 评论(0)阅读全文
2014-02-24
F065非法微处理机状态 (在所有运行状态下有效) 一个内部微处理机硬件功能对微处理机的非法运行状态进行监控。 可能的故障原因: •A7001电子板损坏 •出现了过大的与EMC相关的干扰(例如:由于不带保护的接触器,未屏蔽...
阅读(160) 评论(0)阅读全文
2013-12-10
变频器之前进水,模块整流全部坏掉,母板上的二极管和整流大部分坏掉,更换所有二极管和电阻,还有模块,空载启动没问题,报缺负载故障,接负载启动,直接炸机,测试为逆变U相IGBT上班桥击穿,下班桥性能不良。求教各位前辈,什么...
阅读(226) 评论(5)阅读全文
2013-10-19
这个说明书是接地故障,前辈们,谁告诉我,一般哪些问题会报这个故障,谢谢大家了。
阅读(364) 评论(1)阅读全文
2013-09-25
ABBPSTB570-600-70软启动器启动正常,没报故障,但是运行过程中,查看3相电流均为零,钳形表测有点流,把控制板换到PST300-600-70上去正常运行,没报故障,但是运行过程中,查看3相电流也为零,钳形表测有点流。但是PST300-600...
阅读(278) 评论(0)阅读全文
2013-09-22
ABBPSTB570-600-70软启动器启动正常,没报故障,但是运行过程中,查看3相电流均为零,钳形表测有点流,把控制板换到PST300-600-70上去正常运行,没报故障,但是运行过程中,查看3相电流也为零,钳形表测有点流。但是PST300-600...
阅读(284) 评论(0)阅读全文
2013-09-22
ABBPSTB570-600-70软启动器启动正常,没报故障,但是运行过程中,查看3相电流均为零,钳形表测有点流,把控制板换到PST300-600-70上去正常运行,没报故障,但是运行过程中,查看3相电流也为零,钳形表测有点流。但是PST300-600...
阅读(183) 评论(0)阅读全文
2013-09-22
个人资料
junglewolf  
分享:12 帖子:12 总访问:910 MP:0.00 积分:59.00 最后登录时间:2014-06-05 12:08
扫一扫

我的空间
关注TA 全部关注:0