无聊的老猫的空间

 

最新动态
最新分享
从备份创建系统,我选择的robotware版本与备份文件robotware版本一致,点击创建,弹出失败提示:无法找到与abb.robotics.robotware6.05.01.00兼容的open.abb.robotics.prdm-r00000728-a版本,请问是什么原因,怎么解决,谢谢...
阅读(187) 评论(0)阅读全文
2019-06-03
个人资料
无聊的老猫  
分享:1 帖子:1 总访问:0 MP:0.00 积分:63.00 最后登录时间:2019-06-03 10:00
扫一扫

我的空间
关注TA 全部关注:0